2018-10-18, 15:50:56 *
Aktualności:
Wybierz jezyk:
 
    Forum   Zaloguj się Rejestracja   Tagi
Strony: 1   Do dołu
  Wyślij ten wątek  |  Drukuj  
Autor Wątek: Napięcie odcięcia Nitecore F1  (Przeczytany 1093 razy)
0 użytkowników i 1 Gość przeglądają ten wątek.
Barton_
Opinii: (0)
Użytkownik torch.pl
**
Offline Offline

wiadomości: 111




Ignoruj
« : 2017-06-27, 17:38:37 »

Witam wszystkich.

Pytanie do posiadaczy ładowarki Nitecore F1.
Przy jakim napięciu akumulatora odłącza Wam w opcji powerbank?
Katalogowo 2,8V w rzeczywistości 3,25V.
Podróbka, awaria czy ten typ tak ma?
Zapisane
rafalklis
Opinii: (16)
Użytkownik torch.pl
****
Offline Offline

Płeć: Mężczyzna
Wiek: 35
Miejsce pobytu: Busko Zdrój
wiadomości: 613


WWW

Ignoruj
« Odpowiedz #1 : 2017-06-28, 10:58:59 »

W jaki sposób sprawdzałeś napięcie na ogniwie? Może być tak, że podczas rozładowania obciążone ogniwo ma już napięcie 2,8V. Natomiast po wyjęciu z powerbanku będzie 3,25V.
Zapisane

Barton_
Opinii: (0)
Użytkownik torch.pl
**
Offline Offline

wiadomości: 111




Ignoruj
« Odpowiedz #2 : 2017-06-28, 11:13:53 »

W 2 sekundy po wyjęciu?
Testowane na ogniwie z demobilu i niezużytym wysokoprądowym Sony.
Zapisane
rafalklis
Opinii: (16)
Użytkownik torch.pl
****
Offline Offline

Płeć: Mężczyzna
Wiek: 35
Miejsce pobytu: Busko Zdrój
wiadomości: 613


WWW

Ignoruj
« Odpowiedz #3 : 2017-06-28, 11:20:12 »

Właśnie tak. Trzeba by zmierzyć napięcie podczas rozładowania.
Zapisane

Barton_
Opinii: (0)
Użytkownik torch.pl
**
Offline Offline

wiadomości: 111




Ignoruj
« Odpowiedz #4 : 2017-06-28, 11:27:21 »

Tzn wysokoprądowe niezużyte ogniwo nie wyrabia przy 1A?
Zapisane
rafalklis
Opinii: (16)
Użytkownik torch.pl
****
Offline Offline

Płeć: Mężczyzna
Wiek: 35
Miejsce pobytu: Busko Zdrój
wiadomości: 613


WWW

Ignoruj
« Odpowiedz #5 : 2017-06-28, 11:44:57 »

Wyrabia, ale kiedy prąd jest pobierany ogniwo ma niższe napięcie niż kiedy nie jest pobierany.
Zapisane

Barton_
Opinii: (0)
Użytkownik torch.pl
**
Offline Offline

wiadomości: 111




Ignoruj
« Odpowiedz #6 : 2017-06-28, 11:48:24 »

O 0,45V na ogniwie wysokoprądowym?
Będę musiał sprawdzić bo coś mi się wierzyć nie chce.


Edit:

Ładuję telefon i spadku napięcia brak. Ogniwo z demobilu w spoczynku miało 3,6V i pod obciążeniem 1A ma tyle samo.
Drugi egzemplarz ładowarki u kolegi robi to samo.

Wniosek jest taki, że to błąd w opisie producenta.
« Ostatnia zmiana: 2017-06-28, 15:16:51 wysłane przez Barton_ » Zapisane
Strony: 1   Do góry
  Wyślij ten wątek  |  Drukuj  
Tagi:

 
Skocz do:  

Podobne tematy
Temat Zaczęty przez Odpowiedzi Wyświetleń Ostatnia wiadomość
Przemyślenia... Biny jasności a napięcie przewodzenia. Latarki LED « 1 2 3 » Windforce 40 17237 Ostatnia wiadomość 2007-08-12, 15:11:08
wysłane przez Aphi
jak to mozliwe ze latarka zasilana z 1 AA ktora ma napiecie 1,2V swieci Latarki LED majestic 10 9007 Ostatnia wiadomość 2008-09-15, 13:22:37
wysłane przez Azjatos
Driver na napięcie 2.5v(3v)-4.3v o prądzie 6-9A dla 3x XML? Porady techniczne Kajman 0 1535 Ostatnia wiadomość 2011-12-27, 09:30:35
wysłane przez Kajman
Napięcie problem Baterie, akumulatory i elektronika do latarek Jeniu 1 1322 Ostatnia wiadomość 2012-08-31, 22:39:12
wysłane przez Kazik
Jakie napięcie ma RCR123 ? Porady techniczne FRT 2 1930 Ostatnia wiadomość 2012-11-13, 10:23:47
wysłane przez FRT